Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'CUDA'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bitcoins
    • Allgemeine Diskussionen
    • Presse
    • Technik, Entwicklung & Sicherheit
    • Mining
    • Recht und Steuern
  • Altcoins
    • Allgemeine Diskussionen
    • Mining
    • Börsen & Handelsplätze
  • Wirtschaft
    • Wirtschaftliche Bedeutung
    • Kursentwicklung & Chartanalyse
    • Akzeptanzstellen
    • Diskussionen zum Handel
    • Projektentwicklung
    • Service-Diskussion
    • Kleinanzeigen
  • Börsen & Handelsplätze
    • Allgemeine Diskussionen
    • Bitcoin.de (mit Support)
    • Bitstamp
    • BTC-E
    • Kraken
    • LocalBitcoins
    • Bitcoin-Central
    • weitere Börsen
    • Geldtransfer-Systeme
  • Andere Sprachen / Other languages
    • Englisch / English
    • Französisch / Français
    • Spanisch / Español
    • Italienisch / Italiano
    • Polnisch / Polski
  • Sonstiges
    • Forum über das Forum
    • Offtopic

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


MSN


Webseite


ICQ


Yahoo


Jabber


Skype


Wohnort


Biografie


Interessen


Beruf

2 Ergebnisse gefunden

  1. Anonymous

    EWBF Cuda Miner GPU Stopped

    Hallo zusammen. Ich bin vor kurzem von Ethereum auf Komodo Mining umgestiegen. Anfangs alles super - -EWBF Cuda Miner 0.3.4b -Suprnova Pool -Gigabyte Geforce 1050Ti Jetzt habe ich mir eine Zweite, identische Grafikkarte geholt und seither folgendes Problem: Ich Starte den Miner, dieser Macht jedoch von Anfang an 0 sol/s mit Beiden Karten. (Mit dem Claymore Miner funktionieren Beide, mit fast identischer Hashrate.) fehler: ERROR: Looks like GPU0 are stopped. Restart attempt. ERROR: Looks like GPU1 are stopped. Restart attempt. und das Ganze wiederholt sich beliebig oft. Overclocked und Auf Standard Einstellungen. Wenn ich einen Benchmark Test mache, wird ebenfalls nur eine GPU richtig beansprucht. die Zweite Arbeitet zwar, bringt aber bei weitem nicht die Leistung von der ersten. Setup: Windows 10 2x Gigabyte 1050Ti 4GB Ram Altes Supermicro Board mit 1x PCIE 4x und 1x PCIE 8x, die beiden Karten sind Über Riserkarten mit USB 3.0 Angeschlossen CPU Intel Atom 1,6Ghz Netzteil Corsair 750Watt Overclock Settings mit der Gigabyte Graphics Engine Memory Clock + 670 GPU Clock +30 Temp Limit -8 Power limit +0 Fan auf ca. 70% ich hoffe jemand kann mir helfen Beide Karten Am EWBF zum laufen zu bringen, ich bin schon am verzweifeln.. Lg Anonymous
  2. Hallo Community, nach langem herumprobieren und vielen Versuchen habe ich es gebacken bekommen, meinen Ethereumminer auf Linux umzustellen und damit viele Probleme zu umgehen! Da es zu dieser Thematik praktisch keine deutschen Informationen gibt, habe ich dafür ein Tutorial geschrieben, wie ich meinen Miner sowohl Hardware- als auch Softwaretechnisch aufgebaut habe, welches anderen helfen soll, die ein ähnliches Projekt aufziehen möchten! Hier der Link: http://www.coininfo.at/ethereum/miner.html Ich freue mich über Rückmeldungen aus der Community und bin jederzeit für Fragen oder Anregungen erreichbar! Das Tutorial wird bald auch auf Englisch verfügbar sein. Happy Mining! Florian
×
×
  • Neu erstellen...

Wichtige Information

Wir speichern Cookies auf Ihrem Gerät, um diese Seite besser zu machen. Sie können Ihre Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass Sie damit einverstanden sind. In unseren Datenschutzerklärungen finden sie weitere Informationen.