Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'funktioniert nicht'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bitcoins
    • Allgemeine Diskussionen
    • Presse
    • Technik, Entwicklung & Sicherheit
    • Mining
    • Recht und Steuern
  • Altcoins
    • Allgemeine Diskussionen
    • Mining
    • Börsen & Handelsplätze
  • Wirtschaft
    • Wirtschaftliche Bedeutung
    • Kursentwicklung & Chartanalyse
    • Akzeptanzstellen
    • Diskussionen zum Handel
    • Projektentwicklung
    • Service-Diskussion
    • Kleinanzeigen
  • Börsen & Handelsplätze
    • Allgemeine Diskussionen
    • Bitcoin.de (mit Support)
    • Bitstamp
    • BTC-E
    • Kraken
    • LocalBitcoins
    • Bitcoin-Central
    • weitere Börsen
    • Geldtransfer-Systeme
  • Andere Sprachen / Other languages
    • Englisch / English
    • Französisch / Français
    • Spanisch / Español
    • Italienisch / Italiano
    • Polnisch / Polski
  • Sonstiges
    • Forum über das Forum
    • Offtopic

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


MSN


Webseite


ICQ


Yahoo


Jabber


Skype


Wohnort


Biografie


Interessen


Beruf

2 Ergebnisse gefunden

  1. Hallo, ich habe bei Bitstamp, ein paar Ripple übertragen wollen. Ich habe den Walled-Code auch eingegeben und da wo "Datum" oder so steht, habe ich einfach eine "1" eingetragen, weil man kein Datum eintragen konnte. Dies war vor ca. 2 Wochen und von Bitstamp bekomme ich keine Antwort. Kann mir da vielleicht einer weiterhelfen? kenn mich da nicht so aus. Danke im Voraus.
  2. Servs zusammen, und zwar hätte eine Frage, die mir vielleicht der ein oder andere beantworten kann. Habe mit ein Ledger Nano S bei Amazon bestellt, vor 2 Tagen ist dann endlich gekommen. Jetzt habe ich nur folgendes Problem, hat alles wunderbar funktioniert habe 0,01 Bitcoin auf des Wallet Schicken wollen, d.h den Seed kopiert dann (bin auf Bitcoin.de) eingefügt und das ganze Transferieren wollen. Hat nicht funktioniert, warum auch immer. Jetzt wollte ich heute noch einmal nachschauen ob es einfach etwas später erst rübergeschickt worden ist und siehe da, sobald ich die App Ledger Wallet Bitcoin öfnnen möchte, steht ja schließen Sie ihr Gerät an usw. habe das Gerät eingesteckt und das PW eingegeben, auf Geräte Manager nachgeprüft den Ledger Nano S mal zurückgesetzt, d.h neuen Seed eingegeben das Ganze an einem anderen Laptop probiert, USB Kabel ausgetauscht Kennt jmd vll noch einen Trick wie man das Ganzen umgehen kann, oder vll eine Möglichkeit warum es nicht mehr funktioniert? MFg
×
×
  • Neu erstellen...

Wichtige Information

Wir speichern Cookies auf Ihrem Gerät, um diese Seite besser zu machen. Sie können Ihre Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass Sie damit einverstanden sind. In unseren Datenschutzerklärungen finden sie weitere Informationen.