Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'rx480'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bitcoins
    • Allgemeine Diskussionen
    • Presse
    • Technik, Entwicklung & Sicherheit
    • Mining
    • Recht und Steuern
  • Altcoins
    • Allgemeine Diskussionen
    • Mining
    • Börsen & Handelsplätze
  • Wirtschaft
    • Wirtschaftliche Bedeutung
    • Kursentwicklung & Chartanalyse
    • Akzeptanzstellen
    • Diskussionen zum Handel
    • Projektentwicklung
    • Service-Diskussion
    • Kleinanzeigen
  • Börsen & Handelsplätze
    • Allgemeine Diskussionen
    • Bitcoin.de (mit Support)
    • Bitstamp
    • BTC-E
    • Kraken
    • LocalBitcoins
    • Bitcoin-Central
    • weitere Börsen
    • Geldtransfer-Systeme
  • Andere Sprachen / Other languages
    • Englisch / English
    • Französisch / Français
    • Spanisch / Español
    • Italienisch / Italiano
    • Polnisch / Polski
  • Sonstiges
    • Forum über das Forum
    • Offtopic

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


MSN


Webseite


ICQ


Yahoo


Jabber


Skype


Wohnort


Biografie


Interessen


Beruf

3 Ergebnisse gefunden

  1. Hallo zusammen, ich möchte mal in die Runde fragen, wie Eure Konfiguration unter Ethos mit RX 480/580 Karten aussieht? Hier laufen zwei Sapphire RX 580 Nitro+ 8 GB (Samsung und Micron). Meine aktuelle Konfiguration in der /home/ethos/local.conf: cor myrig 1250 1250 mem myrig 2130 2240 (keine Incorrect ETH shares, ab 2140 bzw. 2250 instabil) fan myrig 85 85 vlt myrig 850 875 pwr myrig 2 2 (55 Watt weniger Verbrauch als mit pwr 4) GPU0 = Samsung RAM, GPU1 = Micron RAM ETH: GPU0 30.679 Mh/s, GPU1 31.190 Mh/s Incorrect ETH shares: none 1 minute average ETH total speed: 61.777 Mh/s Der aktuelle Stromverbrauch liegt bei 297 Watt für das komplette Setup. Das Board ist ein ASRock H81 Pro BTC R2.0 mit einer kleinen Celeron CPU und SSD. (Stromverbrauch ohne Karten ca. 50 Watt). Die Temperatur liegt für beide Karten bei 46 bzw. 47 Grad. Hinsichtlich des Voltings sehe ich keine Veränderungen bei den Mh/s. Ohne "vlt 850 875" laufen die Karten bei "1.075 1.150" bei selbem Ertrag (61,7 Mh/s). Ein "show stats" zeigt das Volting auch bei "850 875" an, jedoch bin ich mir nicht sicher, ob die veränderten Werte überhaupt Auswirkungen auf die Karten haben. Die Temperatur scheint sich jedoch um 3 Grad zu senken. Und ein volting von 850 auf GPU1 führt dazu, dass diese komplett auf 0 Mh/s einbricht. Und weiß jemand was "memstates 2 2" unter "show stats" bedeutet? Cheers Walter
  2. Bene0408

    Rx 580 oder Rx 480 ?

    Moin, Ich möchte mir jetzt ein Mining Rig zusammenstellen. Bis jetzt wollte ich 6 x die rx 580 8gb nehmen, bei whattomine rechnet er mir aber aus dass ich mit der 480 8gb nahezu die gleichen Erträge Bekomme. kann das sein ? Die 480 ist im Einkauf ja doch noch nen gutes Stück günstiger ?
  3. akropolis

    Hilfe zum Stromverbrauch

    Hallo Ich hoffe jemand weiss Rat, auch wenn es bei meinem Problem um ETH nicht Bitcoins geht. Folgendes Problem: Bei mir läuft ein Rig mit 5 RX470 / 1 RX480. Der Stromverbrauch liegt gemäss Messgerät bei ca. 870 Watt. Ich mine ETH mit Claymore und die Karten sind mit MSI Afterburner so eingestellt, dass alles stabil läuft (Hashrate total ca. 169mh/s) GPU Power liegt bei allen Karten zwischen je 65 und 82 Watt. Soweit, so gut. Nun habe ich ein neues, kleineres Rig mit drei Karten gebastelt: 2x RX 480, 1x Rx 470. Läuft gut mit ca. 84mh/s. Leider braucht das Ding viel zuviel Strom: Eingestellt sind die Karten ähnlich wie beim 6er-Rig, und verbrauchen alle zwischen 70 und 85 Watt (die 480er fressen ja etwas mehr) Wenn Claymore nicht läuft, zeigt das Gerät ca. 220 Watt an. Sobald das Mining anfängt, steigt der Verbrauch auf ca 950 Watt (!) Nun kann es ja kaum an den Karten liegen mit den Werten oben. Was könnte während dem Mining denn soviel Strom verbrauchen? Kann es sein dass die CPU schuld ist? (Ist ein E8400) Vielen Dank für eure Hilfe!
×
×
  • Neu erstellen...

Wichtige Information

Wir speichern Cookies auf Ihrem Gerät, um diese Seite besser zu machen. Sie können Ihre Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass Sie damit einverstanden sind. In unseren Datenschutzerklärungen finden sie weitere Informationen.