Jump to content

Electroneum (ETN) Mining XMR-Stak Problem


Blackbook
 Share

Recommended Posts

Hallo, ich bekomme leider immer die Meldung:  Warning: AMD device not found.

Außerdem Warning: backend NVIDIA disabled

Error CL/Invalid_Buffer_Size

Device 0 work 8 / 32

Kennt sich damt jemand aus? 

 

Dadurch nur eine sehr gerings Hashrate von ca. 15,7 h/s

 

Ich benutze einen ACER 5560G mit AMD Quad-Core A6-3400M. Win7 x64

Grafiktreiber habe ich nochmals neu installiert.

 

Wäre schön, wenn mir jemand helfen könnte.

 

Link to comment
Share on other sites

2 hours ago, Blackbook said:

Hallo, ich bekomme leider immer die Meldung:  Warning: AMD device not found.

Außerdem Warning: backend NVIDIA disabled

Error CL/Invalid_Buffer_Size

Device 0 work 8 / 32

Kennt sich damt jemand aus? 

 

Dadurch nur eine sehr gerings Hashrate von ca. 15,7 h/s

 

Ich benutze einen ACER 5560G mit AMD Quad-Core A6-3400M. Win7 x64

Grafiktreiber habe ich nochmals neu installiert.

 

Wäre schön, wenn mir jemand helfen könnte.

 

APUs und Mobile GPUs werden entweder gar nicht oder nur zum Teil unterstützt.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.