Jump to content

Antminer dr3


Kabelaffe84
 Share

Recommended Posts

Hallo,

in meiner neusten Kollektion befinden sich 10 Antminer dr3 allesamt mit apw3 netzteilen, diese können ja max 1600 Watt

jetzt habe ich bei 8 minern das Problem das sie bei der standart frequenz was ca. 1410watt sind einfach ausgehen, also starten booten und wenn sie mit dem mining anfangen aus das einzige was sich noch dreht ist der lüfter vom Netzteil der Asic ist tot und lässt sich erst nach Netztstecker ziehen und ca. 2 Minuten warten wieder einschalten.

Nun habe ich die Frequenzen getestet und erst ab 412hz läuft es stabil was mit undervolten bei ca 1280 watt ist.

Wo ist das Problem?

Ist das Netzteil zu schwach? laut Bitmain wird ein apw3++ empfohlen, jemand ne Idee.

hab jetzt eine custom firmware mit undervolting drauf, aber Sinn und Zweck ist es ja nicht

Link to comment
Share on other sites

Ich kann sie während des betriebes ändern, und ab einer gewissen frequenz so 417h geht der miner aus also keine roten lampen oder so komplett dunkel das einzige was sich noch dreht ist der lüfter vom netzteil. Wenn ich das mit 2 von 3 hashboards laufen lasse geht es, also würde man sagen netzteil.

Allerdings läuft ein s9j mit dem netzteil problemlos.

Vielleicht ist es auch das controll board.

Bei Gelegenheit gehe ich der Sache mal auf den Grund 

 

  • Like 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.