Jump to content

Helium Mining hier wird dir geholfen


Maxx77sg
 Share

Recommended Posts

Am 23.11.2021 um 05:22 schrieb Maxx77sg:

Last update hat nix mit dem synchronisiert zu tun das ist wie oft er die sein status mit dem Netzwerk aktualisiert das kann auch mal 2 Wochen stehen.

Der erste sync kann auch al eine Woche dauert. Dazu kommt das es wieder eine Störung bei helium gibt.

Einfach abwarten...

Er steht nun auf "synced"- die Synchronisation hat 10 Tagen gedauert.

Link to comment
Share on other sites

  • 2 weeks later...
vor 6 Stunden schrieb aslan:

Hallo, 

wenn ich Helium Mining betreibe und hnt erhalte, kann das doch niemand herausfinden oder wird das irgendwo gemeldet die hnt die ich verdiene?

Die Frage ist, was möchtest du mit den HNTs machen?

Solltest Du die irgendwann in Euro umwandeln - oder etwas davon kaufen wollen, musst du die an einer Börse eintauschen.

Entweder an der Börse oder spätestens bei der Bank, auf deren Konto du die Euros überweist, bist du per Ausweis registriert und musst erklären, woher das Geld kommt.

Wenn du die HNTs bis an dein Lebensende nicht eintauschst, interessiert es niemanden.

  • Thanks 1
Link to comment
Share on other sites

Hallo zusammen, 

seit einigen Tagen sind meine Rewards sehr stark gesunken und ich versuche irgendwie wieder auf meinen alten Stand zu kommen. Ich versuche euch mal zu beschreiben was passiert ist eventuell kann mir hier jemand helfen. 

 

Ich habe 0,15-02 hnt pro Tag erhalten und hat ein setup das aus einer 6dbi Antenne und einem 6m Kabel bestand das pro meter 0,12 Dämpfung hat, bei 25meter höhe und ist mit LAN verbunden. 

Ich wohne in einer Großstadt und wollte deswegen eine 3dbi Antenne ausprobieren, da fing das ganze problem an. 

Als ich diese angeschlossen habe fielen meine Rewards von 0,15-0,2 auf 0,05 da habe ich mir erstmal nicht viel gedacht und habe das als normal empfunden, da sich der miner wieder aufbauen muss. Dann fielen meine Rewards jeden tag etwas mehr bis ich irgendwann bei 0,01 lag. Dann habe ich mein Setup wieder auf die 6dbi Antenne zurück gewechselt mit der Hoffnung das es wird so wird wie vor einigen Tagen. 

Nun ist meine 6dbi Antenne wieder angeschlossen und es blieb leider bei den werten. 

Bevor ich alles auf die 3dbi Antenne angeschlossen habe habe ich fast jede std eine reward erhalten meistens witnesses nun erhalte ich mal in 5-7 std ein reward.

Nun wollte ich fragen kann mir jemand sagen was ich noch machen kann um wieder besser zu minen? 

 

Mein Miner heißt Loud Yellow Hawk 

 

Edited by Vibes
Link to comment
Share on other sites

vor 48 Minuten schrieb Maxx77sg:

Habe mal alle geschaut sehe Aber keinen Fehler. Wie alt ist der Bobcat. Hast du den mal resetet?

Mein Bobcat ist knapp 6 Wochen alt.

Ich habe einen reboot und ein resync und danach eine fast sync gemacht, da ich vor 3/4 tagen 1200 Blöcke im Rückstand lag.

Wie man sehen kann, lief er auch vor einigen tagen noch normal. Hatte regelmäßige witnesses als rewards nun erhalte ich fast gar keine rewards mehr und vereinzelt POCs oder challenges… 

Edited by Vibes
Link to comment
Share on other sites

Hmm würde trotzdem mal reseten und ein fastsyn machen vielleicht hat der das letzte update nicht vertragen. Wenn der dann immer noch Probleme macht mit de Stock Antenne laufen lassen. Prüf auch mal ob WLAN aus ist...Und der wirklich über LAN läuft...

Link to comment
Share on other sites

vor 41 Minuten schrieb Maxx77sg:

Hmm würde trotzdem mal reseten und ein fastsyn machen vielleicht hat der das letzte update nicht vertragen. Wenn der dann immer noch Probleme macht mit de Stock Antenne laufen lassen. Prüf auch mal ob WLAN aus ist...Und der wirklich über LAN läuft...

de Stock Antenne bedeutet? 

Habe gestern mich mit einem Miner verbunden und habe auch geschaut ob er wirklich über LAN läuft und das tut er.

Link to comment
Share on other sites

Am 31.12.2021 um 15:38 schrieb Maxx77sg:

Die Antenne die beim bobcat dabei war ist die stock Antenne. Wie gesagt mach rin reset und dann ein fast sync dann lädt er das neuste snapshot runter.Der reset löscht nicht deine Einstellungen...

 

Ich habe gestern den reset und dann die fast Sync durchgeführt und klar muss ich noch etwas warten bis man erkennt ob es was gebracht hat, aber bis jetzt hat sich da leider nicht viel getan 😕 

Link to comment
Share on other sites

Am 3.1.2022 um 15:29 schrieb Maxx77sg:

Hast du mal geschaut ob Feuchtigkeit vielleicht am Anntennen / Kabel eingedrungen ist

 

Ja das hatte ich mir auch angeschaut, zwar steht meine Antenne Outdoor aber es wirkt nicht so als wenn irgendwo Wasser angedrungen ist. 
Ich habe mir vor paar Tagen ein Video angeschaut indem jemand sein antennenanschluss am bobcat austauscht und es soll wohl später geholfen haben, habt ihr solch eine Erfahrung schon gemacht? 

Link to comment
Share on other sites

Ich würde mal Bobcat support anschreiben das ist ja Garantie drauf. Ich kann mir nicht vorstellen das es am Kabel Anschluß liegt. Habe aber gehört das es wohl Dez ein Update bei Bobcat gab woviele danach 0.001 nur noch verdient haben.. Weiß aber nicht ob das schon gefixt wurde.

Link to comment
Share on other sites

vor einer Stunde schrieb Maxx77sg:

Ich würde mal Bobcat support anschreiben das ist ja Garantie drauf. Ich kann mir nicht vorstellen das es am Kabel Anschluß liegt. Habe aber gehört das es wohl Dez ein Update bei Bobcat gab woviele danach 0.001 nur noch verdient haben.. Weiß aber nicht ob das schon gefixt wurde.

bei mir gehts seit anfangs Jahr auch nur runter ohne das ich irgendwie am setup was geändert hätte 

mir ist aufgefallen das im helium explorer meine anzahl beacons und witnesses runtergegangen sind 

wieso auch immer 

Link to comment
Share on other sites

vor 51 Minuten schrieb Maxx77sg:

Es geht nur eine Freigabe pro dsl Anschluss der zweite miner würde relayed sein

Ich meinte eigentlich, wenn ich einen miner anschließe, ob ich dann zwingend die Portofreigabe machen muss oder abwarten sollte ob er relayed anzeigt? Zurzeit wird mir nicht relayed angezeigt.
 

habe das mit dem Vodafone Router versucht zu machen, aber ich Blick da nicht so durch wie das da geht und im Internet finde ich nur Anleitungen für eine FRITZ!Box. 

Link to comment
Share on other sites

Hallo an die Runde ,folgendes Problem . 

Ich besitze seid gestern einen Sensecap m1 mit einer 6er DBI Antenne montiert in 9 Metern Höhe auf dem Dach .  
 

soweit auch erst mal alles ganz ok. 
 
laut Interface bei Sensecap zeigt er mir aber an das Relayad in gelb auf Unknown steht und P2P ebenfalls auf  gelb Unknown . Das geht schon seid gestern so .  Bisher hat er 2 Whitness gefunden  . Port : 44158 ist freigeschaltet bei der FRITZ!Box . Hat jemand evtl einen Tipp für mich ? Vielen Dank im Voraus . 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.