Jump to content
tuffig

Forum mit Firefox nicht erreichbar !

Empfohlene Beiträge

Hallo,

 

ich kann derzeit mit FF (51.0.1) nicht mehr auf das Forum zugreifen!

 

Meldung:

"Ein Fehler ist während einer Verbindung mit www.coinforum.de aufgetreten. Der OCSP-Server schlägt vor, es später erneut zu versuchen. Fehlercode: SEC_ERROR_OCSP_TRY_SERVER_LATER.

Die Website kann nicht angezeigt werden, da die Authentizität der erhaltenen Daten nicht verifiziert werden konnte."

 

Vom IE und Crome klappt alles wie gewohnt.

 

Habt ihr da eine Idee?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kann ich bestätigen

seit gestern:  Fehlercode: SEC_ERROR_OCSP_TRY_SERVER_LATER

 

Das kam schon öfter vor. Das Zertifikat läuft anscheinend regelmäßig ab.

bearbeitet von _/\_

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

dito: SEC_ERROR_OCSP_TRY_SERVER_LATER

 

FF 51.0.1 unter Linux

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, ich auch. Wir sind dran. Das Forum wird nicht direkt von Bitcoin.de, sondern von einem anderen Anbieter gehostet. D.h. wir müssen warten, bis der reagiert. Sorry.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja, aber das ist jetzt auch nicht zum ersten mal.

kann man das nicht ein für alle mal abstellen? andere webseiten bekommen das ja auch hin.

  • Love it 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die sind ja schon dran.... wahrscheinlich ist nur der Brief noch nicht angekommen oder der Provider ist noch im Urlaub  :D

  • Love it 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

eventuell sollte jeder einzelne Betroffene auch rechtlich gegen den Hoster vorgehen  :D

 

(eigentlich mag ich solche "Späße" nicht - hier hat es mich aber zu arg in den Fingern "gejuckt" - sorry ist nicht "böse" gemeint)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Euer Zertifikat ist schon wieder abgelaufen :(

  • Love it 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

warum sollte man aus fehlern lernen? alle paar monate das gleiche spiel :)

  • Love it 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mit dem handy gehts immer noch net :rolleyes:

  • Love it 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das aktuelle Zertifkat läuft immerhin vom 16.03 bis 14.06.

 

da hat man richtig investiert :)

 

am 15.06 ist man dann wieder "überrascht", dass das Zertifikat abgelaufen ist :P

bearbeitet von fjvbit
  • Love it 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es gibt auch preiswerte bzw. Kostenlose Zertifikate.

 

Axiom

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×