Jump to content

Empfohlene Beiträge

Geschrieben (bearbeitet)

Da ist wohl eine menge Geld geflossen um die "Monero Leute" dazu zu bringen den Fork zu verschieben. Glaube aber 30. April war für MoneroV.

Einfach einmal alles aus den Ordner löschen ausser die *.bin, *.dll sowie den kernel Ordner und der sgminer.exe. Dann einfach mal starten und er sollte die nach einer Pooladresse fragen usw.

bearbeitet von Dogma2k

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb Dogma2k:

Da ist wohl eine menge Geld geflossen um die "Monero Leute" dazu zu bringen den Fork zu verschieben. Glaube aber 30. April war für MoneroV.

Einfach einmal alles aus den Ordner löschen ausser die *.bin, *.dll sowie den kernel Ordner und der sgminer.exe. Dann einfach mal starten und er sollte die nach einer Pooladresse fragen usw.

Die .bin Dateien sollte man auch löschen, vor allen nach einem Treiberwechsel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So richtig sinken will die Netzwerk diff bei Monero auch nicht obwohl bei fast allen Pools deutliche Leistung weggefallen sind. Haben die alle einen Weg gefunden woanders weiter zu machen oder dauert das noch länger als 24 std bis die diff sich angepasst hat?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dauert etwas, bis die faulen Äpfel (Asic-uns Malware-Miner) aussortiert sind ;).

Ist aber schon etwas gefallen. Gestern vor dem Fork waren es 1140Mh/s ... jetzt 934 Mh/s ... die Richtung stimmt :lol:.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

jetzt 839 Mh/s ... gut 100 weniger in einer Stunde.

Am besten mal den Miner starten :D.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)

gibts den schon den sgminer für PoW7?

bearbeitet von Dogma2k

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Dogma2k:

gibts den schon den sgminer für PoW7?

Ja, aber leider nur als Source, noch kein Win-Binary.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

na toll, ich bekomme das mit dem compilieren nicht hin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit dem neuen claymore friert mir nach 4-5min mein Rig ein, es hilft nur noch ein kaltstart.

cvddc, mvddc, cclock, mclock einmal unangetatstet und gemoddet versucht keine Änderung. Virtueller speicher ist auf 16, quik-edit-modus und einfügemodus deaktiviert.. Gesamtleistungsaufnahme ist bei 520W, netzteil ist ein 850w.

Hätte ev. jemand einen tipp voran das liegen könnte?

Karten sind 3 x sapphire rx570 nitro 8gb und 2x sapphire rx580 nitro 4gb

Ablau: Start claymore: Alle minen mit >800hs, nur gpu4 (rx580) nur mit 100 bzw. 0... so würde er aber laufen...

dann schließe ich den miner, starte den miner neu und wie von zauberhand laufen alle karten mit >800hs... nur halt paar minuten und dann friert alles ein.

danke, lg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Minuten schrieb fuenferkarli:

Mit dem neuen claymore friert mir nach 4-5min mein Rig ein, es hilft nur noch ein kaltstart.

cvddc, mvddc, cclock, mclock einmal unangetatstet und gemoddet versucht keine Änderung. Virtueller speicher ist auf 16, quik-edit-modus und einfügemodus deaktiviert.. Gesamtleistungsaufnahme ist bei 520W, netzteil ist ein 850w.

Hätte ev. jemand einen tipp voran das liegen könnte?

Karten sind 3 x sapphire rx570 nitro 8gb und 2x sapphire rx580 nitro 4gb

Ablau: Start claymore: Alle minen mit >800hs, nur gpu4 (rx580) nur mit 100 bzw. 0... so würde er aber laufen...

dann schließe ich den miner, starte den miner neu und wie von zauberhand laufen alle karten mit >800hs... nur halt paar minuten und dann friert alles ein.

danke, lg.

Hört sich nach Power-Problem oder zu wenig virtuellen Speicher an ... könnte aber auch sein, dass eine Karte langsam abnippelt :( .. oder ein Riser spinnt.

Zuerst den virtuellen Speicher erhöhen, wenn keine Änderung, dann Fehler eingrenzen ... gpu4 abklemmen ... testen ... gpu3 abklemmen und gpu4 wieder dranklemmen ... testen ... u.s.w. .

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)
vor 6 Stunden schrieb R0land:

Jetzt nur noch 342 MH/s , also schon -70% :D.

Die difficulty ist auch schon runter:

 https://www.coinwarz.com/difficulty-charts/monero-difficulty-chart

Jetzt 247,xx MH ^^ das gefällt mir 41 XMR pro Jahr bei 8KH/s ist doch nice. Mal sehen wann die die ihre GPU abgestellt haben wieder zurück kommen weil es sich jetzt wieder lohnt :P.

Da kann man aber mal sehen wieviel ASIC im getrieb wahren...

bearbeitet von Dogma2k

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb R0land:

Hört sich nach Power-Problem oder zu wenig virtuellen Speicher an ... könnte aber auch sein, dass eine Karte langsam abnippelt :( .. oder ein Riser spinnt.

Zuerst den virtuellen Speicher erhöhen, wenn keine Änderung, dann Fehler eingrenzen ... gpu4 abklemmen ... testen ... gpu3 abklemmen und gpu4 wieder dranklemmen ... testen ... u.s.w. .

 

Ich hab jetzt den monitor an einer anderen graka angeschlossen - jetzt gehts, aber weniger hashrate :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)
vor 30 Minuten schrieb Dogma2k:

Jetzt 247,xx MH ^^ das gefällt mir 41 XMR pro Jahr bei 8KH/s ist doch nice. Mal sehen wann die die ihre GPU abgestellt haben wieder zurück kommen weil es sich jetzt wieder lohnt :P.

Da kann man aber mal sehen wieviel ASIC im getrieb wahren...

Die ganzen Mining-Bot´s , also die ganze Miningsoftware, die sonstwo unbemerkt läuft ist auch ausgeschlossen :lol:... das waren bestimmt auch viele.

Und dann noch die ganze Ransomware ...

bearbeitet von R0land

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)

mich stört es nicht wenn ich jetzt 1-2 monate mit dieser diff Minen kann, gern uach länger :)

Welchen Pool bist du?

bearbeitet von Dogma2k

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)

Sagt mal wie soll ich sowas deuten?

https://www.dropbox.com/s/4utbb6t8k2kwtzx/XMR_1.PNG?dl=0

https://www.dropbox.com/s/c29l4yddr398eia/XMR_2.PNG?dl=0

Wenn das in allen Pools ist, kommt dann ja in 24 Std. ein mächtiger Bummerang der alles auf vor ASIC setzt?

Oder kommen die GPU Miner wieder zurück zu Monero?

bearbeitet von Dogma2k

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
10 hours ago, fuenferkarli said:

Mit dem neuen claymore friert mir nach 4-5min mein Rig ein, es hilft nur noch ein kaltstart.

cvddc, mvddc, cclock, mclock einmal unangetatstet und gemoddet versucht keine Änderung. Virtueller speicher ist auf 16, quik-edit-modus und einfügemodus deaktiviert.. Gesamtleistungsaufnahme ist bei 520W, netzteil ist ein 850w.

Hätte ev. jemand einen tipp voran das liegen könnte?

Karten sind 3 x sapphire rx570 nitro 8gb und 2x sapphire rx580 nitro 4gb

Ablau: Start claymore: Alle minen mit >800hs, nur gpu4 (rx580) nur mit 100 bzw. 0... so würde er aber laufen...

dann schließe ich den miner, starte den miner neu und wie von zauberhand laufen alle karten mit >800hs... nur halt paar minuten und dann friert alles ein.

danke, lg.

OC nur per claymore?  Bei welcher Frequenz laufen die gpus? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich mine auf supportxmr.com ... wir haben jetzt 73 Mh/s von insgesamt 226 Mh/s ... fast 1/3 der Hashleistung des gesamten Moneronetzwerks ...Hammer !:D

Ab 51 % wird es richtig interessant :ph34r: .

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb hagbase:

OC nur per claymore?  Bei welcher Frequenz laufen die gpus? 

rx570:  cvddc 820 mvddc 840 ccclock 1200 mclock 2250

rx580:  cvddc 850 mvddc 875 ccclock 1160 mclock 2100

OC nur bei claymore,

versucht hab ich noch xmr-stak, gleiche Ergebnisse wie bei claymore, srbminer läuft.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
9 hours ago, fuenferkarli said:

rx570:  cvddc 820 mvddc 840 ccclock 1200 mclock 2250

rx580:  cvddc 850 mvddc 875 ccclock 1160 mclock 2100

OC nur bei claymore,

versucht hab ich noch xmr-stak, gleiche Ergebnisse wie bei claymore, srbminer läuft.

Dann musst du dich nicht wundern.  Zumal die GPU Frequenz bei den 570er kaum was ausmacht, die 580er sollten eher bei 1200 laufen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bekomme bei meinen drei 580ern aktuell etwa 2,4kH/s raus. Damit ist Monero bei mir schon wieder an der Grenze der Profitabilität.

Meint ihr das Mining lohnt sich noch in den nächsten Tagen? Netzwerk Hashrate steigt ja schon wieder und liegt aktuell bei fast 540MH/s

 

Mal eine Frage die man sich auch stellen sollte: Was bezahlt ihr eigentlich so für den Strom pro KW/h?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich zahle nix, naja Unkosten halt hab eine abbezahlte pv Anlage, also die Unkosten wären nur der Verlust den ich bekommen würde wenn ich ins Netz einspeis. Lohnt sich aber eh nicht.

hab auch ne frage komme relativ günstig an 8 Sapphire pulse itxRx 550 4gb für 400€ gebraucht 

habe noch riser dafür da allerdings mit sata spannungsversorgung.

worauf muss ich da beim Netzteil achten und wieviel Watt bräuchte es?

habe welche gesehen die 80a rausgeben und welche die mehrmals 20-30a auf den 12v schienen rausgeben?

die Grakas kommen endtweder auf ein h110 oder ein h81 mit erweiterungskarte

würden 700watt reichen ?

https://www.mindfactory.de/product_info.php/700-Watt-Xilence-Performance-C-Series-Non-Modular_1029442.html

aus dem billig Sektor hat mich bis jetzt xilence noch nie im Stich gelassen

bearbeitet von Kabelaffe84

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
3 hours ago, Kabelaffe84 said:

Ich zahle nix, naja Unkosten halt hab eine abbezahlte pv Anlage, also die Unkosten wären nur der Verlust den ich bekommen würde wenn ich ins Netz einspeis. Lohnt sich aber eh nicht.

hab auch ne frage komme relativ günstig an 8 Sapphire pulse itxRx 550 4gb für 400€ gebraucht 

habe noch riser dafür da allerdings mit sata spannungsversorgung.

worauf muss ich da beim Netzteil achten und wieviel Watt bräuchte es?

habe welche gesehen die 80a rausgeben und welche die mehrmals 20-30a auf den 12v schienen rausgeben?

die Grakas kommen endtweder auf ein h110 oder ein h81 mit erweiterungskarte

würden 700watt reichen ?

https://www.mindfactory.de/product_info.php/700-Watt-Xilence-Performance-C-Series-Non-Modular_1029442.html

aus dem billig Sektor hat mich bis jetzt xilence noch nie im Stich gelassen

Ich gehe davon aus das die Rx550 kein extra PCIe Anschluss haben, d.h. alles kommt über den Riser.  Per SATA würde ich das jedenfalls nicht lösen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Kabelaffe84:

Ich zahle nix, naja Unkosten halt hab eine abbezahlte pv Anlage, also die Unkosten wären nur der Verlust den ich bekommen würde wenn ich ins Netz einspeis. Lohnt sich aber eh nicht.

hab auch ne frage komme relativ günstig an 8 Sapphire pulse itxRx 550 4gb für 400€ gebraucht 

habe noch riser dafür da allerdings mit sata spannungsversorgung.

worauf muss ich da beim Netzteil achten und wieviel Watt bräuchte es?

habe welche gesehen die 80a rausgeben und welche die mehrmals 20-30a auf den 12v schienen rausgeben?

die Grakas kommen endtweder auf ein h110 oder ein h81 mit erweiterungskarte

würden 700watt reichen ?

https://www.mindfactory.de/product_info.php/700-Watt-Xilence-Performance-C-Series-Non-Modular_1029442.html

aus dem billig Sektor hat mich bis jetzt xilence noch nie im Stich gelassen

Sollte gut laufen mit 700W Netzteil. Beim Monero-Mining verbraucht die RX550 ca. 40W aus der Dose, geht also auch mit SATA-Steckern.

Wenn du aber andere Crypto´s minen möchtest, die mehr Strom verbrauchen (ETH,...) kann die Karte bis 75W ziehen, SATA ist aber nur bis 45W in Ordnung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, das ist richtig die Karten haben kein extra Stromanschluss,

dazu dann noch ne frage heißt ja immer 54watt gilt das den nun für den einen Stecker oder für die ganze Lane weil aus Erfahrung, habe ja ein Paar xilence Netzteile in Betrieb sind an einem Strang zwischen 4 und 8 sata Stecker und am Ende manchmal noch nen molex.

ja das rig soll nur für Monero bzw. Generell für cryptonight sein, weis ja nicht für was die asics jetzt eingesetzt werden

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Wir speichern Cookies auf Ihrem Gerät, um diese Seite besser zu machen. Sie können Ihre Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass Sie damit einverstanden sind. In unseren Datenschutzerklärungen finden sie weitere Informationen.