Jump to content

CoinForum mag mich nicht ...


newartco
 Share

Recommended Posts

Nachdem ich mein Account erstellt habe, ist das neue Einloggen recht seltsam.

Angeblich stimmt das Passwort nicht und dann bekomme ich eine Mail, das das Account gesperrt ist, weil ich mich 5x falsch angemeldet habe, auch wenn es nur 3x passiert.

Dann schaffe ich es über "Passwort vergessen" mit einem neuen Passwort mich anzumelden.

Bei der nächsten Anmeldung bekomme ich wieder die Meldung "Falsches Passwort".

Was mache ich falsch?

  • Confused 1
Link to comment
Share on other sites

vor 7 Stunden schrieb newartco:

Nachdem ich mein Account erstellt habe, ist das neue Einloggen recht seltsam.

Angeblich stimmt das Passwort nicht und dann bekomme ich eine Mail, das das Account gesperrt ist, weil ich mich 5x falsch angemeldet habe, auch wenn es nur 3x passiert.

Dann schaffe ich es über "Passwort vergessen" mit einem neuen Passwort mich anzumelden.

Bei der nächsten Anmeldung bekomme ich wieder die Meldung "Falsches Passwort".

Was mache ich falsch?

Du bist doch drin???

Edit:

Ich kann dir leider auch nicht sagen, was du falsch machst.

-Umschalttaste gedrückt

-Groß-/Kleinschreibung nicht beachtet

-Nummernblock deaktiviert

?

Vlt mal mit nem anderen Endgerät versuchen. Ich weiß es nicht.

Edited by Ulli
  • Haha 1
Link to comment
Share on other sites

  • 2 weeks later...
  • 2 months later...
Am 23.5.2018 um 11:17 schrieb newartco:

Nachdem ich mein Account erstellt habe, ist das neue Einloggen recht seltsam.

Angeblich stimmt das Passwort nicht und dann bekomme ich eine Mail, das das Account gesperrt ist, weil ich mich 5x falsch angemeldet habe, auch wenn es nur 3x passiert.

Dann schaffe ich es über "Passwort vergessen" mit einem neuen Passwort mich anzumelden.

Bei der nächsten Anmeldung bekomme ich wieder die Meldung "Falsches Passwort".

Was mache ich falsch?

Ich habe exakt das selbe Problem, aber der Betreff des Posts ist vielleicht ein wenig Mager, bitte änder diesen @newartco.

Es ist mir erst aufgefallen als ich mich vom Handy aus anmelden wollte. Von dort aus das Passwort zurück gesetzt weil ich dachte wirklich schlicht falsch. Dann vom Handy aus im Forum gewesen, ging alles.

Mein Notebook war abgemeldet durch den PW-Reset, dort versucht anzumelden, ging nicht. HÄ ? OK, zweimal beim neuen Passwort vergeben vertippt, kann vom Handy aus ja vorkommen. Dann nochmal vom Notebook aus zurück gesetzt und wieder das gleiche. Nun muss ich für jede Anmeldung am Forum mein Kennwort zurücksetzten.

Anderen Browser schon versucht, Cookies auch gelöscht, bringt alles nix. Das verhalten bleibt das gleiche.

Danke

Link to comment
Share on other sites

Problem Ausversehen gelöst!! Die Anmeldung funktioniert nur mit dem Benutzernamen, nicht mit der eMail Adresse ?

Ist aber im Eingabefeld der Anmeldung falsch beschrieben, dort steht "Benutzername oder eMail Adresse"

Bye
eazy

Link to comment
Share on other sites

Am 8.8.2018 um 22:24 schrieb eazy:

Problem Ausversehen gelöst!! Die Anmeldung funktioniert nur mit dem Benutzernamen, nicht mit der eMail Adresse ?

Ist aber im Eingabefeld der Anmeldung falsch beschrieben, dort steht "Benutzername oder eMail Adresse"

Bye
eazy

Danke für den Hinweis, ich hab das gerade mal angepasst. Man kann sich jetzt mit beidem anmelden.

  • Love it 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.